Independence Day Special Limited Time Flat 70% Discount offer - Ends in 0d 00h 00m 00s - Coupon code: 70spcl

Cisco 300-410 Implementing Cisco Enterprise Advanced Routing and Services (300-410 ENARSI) Exam Practice Test

Page: 1 / 58
Total 575 questions

Implementing Cisco Enterprise Advanced Routing and Services (300-410 ENARSI) Questions and Answers

Question 1

What are two characteristics of VRF instance? (Choose two.)

Options:

A.

All VRFs share customers routing and CEF tables .

B.

An interface must be associated to one VRF.

C.

Each VRF has a different set of routing and CEF tables

D.

It is defined by the VPN membership of a customer site attached to a P device.

E.

A customer site can be associated to different VRFs

Question 2

Refer to the exhibits.

Question # 2

A user on the 192.168.1.0/24 network can successfully ping 192.168.3.1, but the administrator cannot ping 192.168.3.1 from the LA router. Which set of configurations fixes the issue?

A)

Question # 2

B)

Question # 2

C)

Question # 2

D)

Question # 2

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 3

What does the PE router convert the Ipv4 prefix to within an MPLS VPN?

Options:

A.

VPN-IPv4 prefix combined with the 64-bit route distinguisher

B.

48-bit route combining the IP and PE router-id

C.

prefix that combines the ASN, PE router-id, and IP prefix

D.

eBGP path association between the PE and CE sessions

Question 4

Refer to Exhibit.

Question # 4

The network administrator configured the branch router for IPv6 on the E0/0 interface. The neighboring router is fully configured to meet requirements, but the neighbor relationship is not coming up. Which action fixes the problem on the branch router to bring the IPv6 neighbors up?

Options:

A.

Enable the IPv4 address family under the router ospfv3 4 process by using the address-family ipv4 unicast command

B.

Disable IPv6 on the E0/0 interface using the no ipv6 enable command

C.

Enable the IPv4 address family under the E0/0 interface by using the address-family ipv4 unicast command

D.

Disable OSPF for IPv4 using the no ospfv3 4 area 0 ipv4 command under the E0/0 interface

Question 5

An engineer configured access list NON-CISCO in a policy to influence routes

Question # 5

What are the two effects of this route map configuration? (Choose two.)

Options:

A.

Packets are not evaluated by sequence 10.

B.

Packets are evaluated by sequence 10.

C.

Packets are forwarded to the default gateway.

D.

Packets are forwarded using normal route lookup.

E.

Packets are dropped by the access list.

Question 6

A network administrator is tasked to permit http and https traffic only toward the internet from the User1 laptop to adhere to company’s security policy. The administrator can still ping to www.cisco .com Which interface should the access list 101 be applied to resolve this issue?

Question # 6

Options:

A.

Interface G0/48 in the incoming direction

B.

Interface G0/0 in the outgoing direction.

C.

Interface S1/0 in the outgoing direction.

D.

Interface G0/0 in the incoming direction.

Question 7

Refer to the exhibit.

Question # 7

AS65510 iBGP is configured for directly connected neighbors. R4 cannot ping or traceroute network 192 168.100.0/24 Which action resolves this issue?

Options:

A.

Configure R4 as a route reflector server and configure R1 as a route reflector client

B.

Configure R1 as a route reflector server and configure R2 and R3 as route reflector clients

C.

Configure R4 as a route reflector server and configure R2 and R3 as route reflector clients.

D.

Configure R1 as a route reflector server and configure R4 as a route reflector client

Question 8

Refer to the exhibit.

Question # 8

The administrator successfully logs into R1 but cannot access privileged mode commands. What should be configured to resolve the issue?

Options:

A.

aaa authorization reverse-access

B.

secret cisco123! at the end of the username command instead of password cisco123!

C.

matching password on vty lines as cisco123!

D.

enable secret or enable password commands to enter into privileged mode

Question 9

When configuring Control Plane Policing on a router to protect it from malicious traffic, an engineer observes that the configured routing protocols start flapping on

that device. Which action in the Control Plane Policy prevents this problem in a production environment while achieving the security objective?

Options:

A.

Set the conform-action and exceed-action to transmit initially to test the ACLs and transmit rates and apply the Control Plane Policy in the output direction

B.

Set the conform-action and exceed-action to transmit initially to test the ACLs and transmit rates and apply the Control Plane Policy in the input direction

C.

Set the conform-action to transmit and exceed-action to drop to test the ACLs and transmit rates and apply the Control Plane Policy m the input direction

D.

Set the conform-action to transmit and exceed-action to drop to test the ACLs and transmit rates and apply the Control Plane Policy m the output direction

Question 10

Refer to Exhibit.

Question # 10

A network administrator enables DHCP snooping on the Cisco Catalyst 3750-X switch and configures the uplink port (Port-channel2) as a trusted port. Clients are not receiving an IP address, but when DHCP snooping is disabled, clients start receiving IP addresses. Which global command resolves the issue?

Options:

A.

No ip dhcp snooping information option

B.

ip dhcp snooping

C.

ip dhcp relay information trust portchannel2

D.

ip dhcp snooping trust

Question 11

What is the minimum time gap required by the local system before putting a BFD control packet on the wire?

Options:

A.

Detect Mult

B.

Required Min Echo RX Interval

C.

Desired Min TX Interval

D.

Required Min RX Interval

Question 12

Refer to the exhibit.

Question # 12

A company with autonomous system number AS65401 has obtained IP address block 209.165.200.224/27 fro, ARIN. The company needed more IP addresses and was assigned block 209.165.202.128/27 from ISP2. An engineer is ISP1 reports they are receiving ISP2 routes from AS65401. Which configuration onR1 resolves the issue?

A)

Question # 12

B)

Question # 12

C)

Question # 12

D)

Question # 12

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 13

Refer to the exhibit.

Question # 13

Question # 13

The administrator can see the traps for the failed login attempts, but cannot see the traps of successful login attempts. What command is needed to resolve the issue?

Options:

A.

Configure logging history 2

B.

Configure logging history 3

C.

Configure logging history 4

D.

Configure logging history 5

Question 14

Refer to the exhibit.

Question # 14

Which action resolves the adjacency issue?

Options:

A.

Match the hello interval timers.

B.

Configure the same EIGRP process IDs.

C.

Match the authentication keys.

D.

Configure the same autonomous system numbers.

Question 15

Question # 15

Refer to the exhibit. The DHCP client is unable to receive an IP address from the DHCP server RouterB is configured as follows:

Interface fastethernet 0/0

description Client DHCP ID 394482431

Ip address 172 31 11 255 255.255 0

!

ip route 172.16.1.0 255 255 255.0 10.1.1.2

Which command is required on the fastethernet 0/0 interface of RouterB to resolve this issue?

Options:

A.

RouterB(config-if)#lp helper-address 172.31.1.1

B.

RouterBiconfig-ififclp helper-address 255.255 255 255

C.

RouterB(config-if)#lp helper-address 172.16.1.1

D.

RouterB(config-if)#lp helper-address 172.16.1.2

Question 16

Drag and drop the MPLS VPN device types from the left onto the definitions on the right.

Question # 16

Options:

Question 17

Which configuration feature should be used to block rogue router advertisements instead of using the IPv6 Router Advertisement Guard feature?

Options:

A.

VACL blocking broadcast frames from nonauthorized hosts

B.

PVLANs with promiscuous ports associated to route advertisements and isolated ports for nodes

C.

PVLANs with community ports associated to route advertisements and isolated ports for nodes

D.

IPv4 ACL blocking route advertisements from nonauthorized hosts

Question 18

Refer to the exhibit.

Question # 18

A network administrator is using the DNA Assurance Dashboard panel to troubleshoot an OSPF adjacency that failed between Edge_NYC interface GigabitEthernet1/3 with Neighbor Edge_SNJ. The administrator observes that the neighborship is stuck in exstart state. How does the administrator fix this issue?

Options:

A.

Configure to match the OSPF interface speed and duplex settings on both routers.

B.

Configure to match the OSPF interface MTU settings on both routers.

C.

Configure to match the OSPF interface unique IP address and subnet mask on both routers.

D.

Configure to match the OSPF interface network types on both routers.

Question 19

What are two functions of MPLS Layer 3 VPNs? (Choose two.)

Options:

A.

LDP and BGP can be used for Pseudowire signaling.

B.

It is used for transparent point-to-multipoint connectivity between Ethernet links/sites.

C.

BGP is used for signaling customer VPNv4 routes between PE nodes.

D.

A packet with node segment ID is forwarded along with shortest path to destination.

E.

Customer traffic is encapsulated in a VPN label when it is forwarded in MPLS network.

Question 20

An engineer configured a DHCP server for Cisco IP phones to download its configuration from a TFTP server, but the IP phones failed to toad the configuration What must be configured to resolve the issue?

Options:

A.

BOOTP port 67

B.

DHCP option 66

C.

BOOTP port 68

D.

DHCP option 69

Question 21

What are two functions of LDP? (Choose two.)

Options:

A.

It is defined in RFC 3038 and 3039.

B.

It requires MPLS Traffic Engineering.

C.

It advertises labels per Forwarding Equivalence Class.

D.

It must use Resource Reservation Protocol.

E.

It uses Forwarding Equivalence Class

Question 22

Question # 22

Refer to the exhibit. The network administrator has configured the Customer Edge router (AS 64511) to send only summarized routes toward ISP-1 (AS 100) and ISP-2 (AS 200).

router bgp 64511

network 172.16.20.0 mask 255.255.255.0

network 172.16.21.0 mask 255.255.255.0

network 172.16.22.0 mask 255.255.255.0

network 172.16.23.0 mask 255.255.255.0

aggregate-address 172.16.20.0 255.255.252.0

After this configuration. ISP-1 and ISP-2 continue to receive the specific routes and the summary route. Which configuration resolves the issue?

Options:

A.

router bgp 64511

aggregate-address 172.16.20.0 255.255.252.0 summary-only

B.

router bgp 64511

neighbor 192.168.100.1 summary-only

neighbor 192.168.200.2 summary-only

C.

interface E 0/0

ip bgp suppress-map BLOCK_SPECIFIC

!

interface E 0/1

ip bgp suppress-map BLOCK_SPECIFIC

!

ip prefix-list PL_BLOCK_SPECIFIC permit 172.16.20.0/22 ge 24

!

route-map BLOCK_SPECIFIC permit 10

match ip address prefix-list PL_BLOCK_SPECIFIC

D.

ip prefix-list PL_BLOCK_SPECIFIC deny 172.16.20.0/22 ge 22

ip prefix-list PL BLOCK SPECIFIC permit 172.16.20.0/22

!

route-map BLOCK_SPECIFIC permit 10

match ip address prefix-list PL_BLOCK_SPECIFIC

!

router bgp 64511

aggregate-address 172.16.20.0 255 255.252.0 suppress-map BLOCKSPECIFIC

Question 23

Refer to the exhibit.

Question # 23

R1 is connected with R2 via GigabitEthernet0/0, and R2 cannot ping R1. What action will fix the issue?

Options:

A.

Fix route dampening configured on the router.

B.

Replace the SFP module because it is not supported.

C.

Fix IP Event Dampening configured on the interface.

D.

Correct the IP SLA probe that failed.

Question 24

Refer to the exhibit.

Question # 24

A client is concerned that passwords are visible when running this show archive log config all.

Which router configuration is needed to resolve this issue?

Options:

A.

MASS-RTR(config-archive-log-cfg)#password encryption aes

B.

MASS-RTR(config)#aaa authentication arap

C.

MASS-RTR(config)#service password-encryption

D.

MASS-RTR(config-archive-log-cfg)#hidekeys

Question 25

Refer to the exhibit.

Question # 25

A network administrator logs into the router using TACACS+ username and password credentials, but the administrator cannot run any privileged commands Which action resolves the issue?

Options:

A.

Configure TACACS+ synchronization with the Active Directory admin group

B.

Configure the username from a local database

C.

Configure full access for the username from TACACS+ server

D.

Configure an authorized IP address for this user to access this router

Question 26

Refer to the exhibit.

Question # 26

The network administrator can see the DHCP discovery packet in R1. but R2 is not replying to the DHCP request. The R1 related interface is configured with the DHCP helper address. If the PC is directly connected to the FaO/1 interface on R2, the DHCP server assigns as IP address from the DHCP pool to the PC. Which two commands resolve this issue? (Choose two.)

Options:

A.

service dhcp-relay command on R1

B.

ip dhcp option 82 command on R2

C.

service dhcp command on R1

D.

ip dhcp relay information enable command on R1

E.

ip dhcp relay information trust-all command on R2

Question 27

Which IGPs are supported by the MPLS LDP autoconfiguration feature?

Options:

A.

RIPv2 and OSPF

B.

OSPF and EIGRP

C.

OSPF and ISIS

D.

ISIS and RIPv2

Question 28

What are two functions of IPv6 Source Guard? (Choose two.)

Options:

A.

It uses the populated binding table for allowing legitimate traffic.

B.

It works independent from IPv6 neighbor discovery.

C.

It denies traffic from unknown sources or unallocated addresses.

D.

It denies traffic by inspecting neighbor discovery packets for specific pattern.

E.

It blocks certain traffic by inspecting DHCP packets for specific sources.

Question 29

Question # 29

Question # 29

Refer to the exhibit. R2 has two paths to reach 192.168.13.0/24. but traffic is sent only through R3. Which action allows traffic to use both paths?

Options:

A.

Configure the bandwidth 2000 command under interface FastEthernet0/0 on R2.

B.

Configure the variance 4 command under the EIGRP process on R2.

C.

Configure the delay 1 command under interface FastEthernet0/0 on R2.

D.

Configure the variance 2 command under the EIGRP process on R2

Question 30

Refer to the exhibit.

Question # 30

A network administrator configured an IPv6 access list to allow TCP return frame only, but it is not working as expected. Which changes resolve this issue?

Question # 30

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 31

When determining if a system is capable of support, what is the minimum time spacing required for a BFD control packet to receive once a control packet is arrived?

Options:

A.

Desired Min TX Interval

B.

Detect Mult

C.

Required Min RX Interval

D.

Required Min Echo RX Interval

Question 32

Refer to the exhibit.

Question # 32

The Math and Science departments connect through the corporate. IT router but users in the Math department must not be able to reach the Science department and vice versa Which configuration accomplishes this task?

Options:

A.

vrf definition Science

interface E 0/2

ip address 192.168.1.1 255.255.255.0

no shut

interface E 0/3

ip address 192.168.2.1 255.255.255.0

no shut

B.

vrf definition Science

address-family ipv4

!

interface E 0/2

ip address 192.168.1.1 255.255.255.0

vrf forwarding Science

no shut

!

interface E 0/3

ip address 192.168.2.1 255.255.255.0

vrf forwarding Science

no shut

C.

vrf definition Science

address-family ipv4

!

interface E 0/2

ip address 192.168.1.1 255.255.255.0

no shut

!

interface E 0/3

ip address 192.168.2.1 255.255.255.0

no shut

D.

vrf definition Science

address-family ipv4

!

interface E 0/2

vrf forwarding Science

ip address 192.168.1.1 255.255.255.0

no shut

!

interface E 0/3

vrf forwarding Science

ip address 192.168.2.1

Question 33

Refer to the exhibit.

Question # 33

When monitoring an IPv6 access list, an engineer notices that the ACL does not have any hits and is causing unnecessary traffic to pass through the interface Which command must be configured to resolve the issue?

Options:

A.

access-class INTERNET in

B.

ipv6 traffic-filter INTERNET in

C.

ipv6 access-class INTERNET in

D.

ip access-group INTERNET in

Question 34

Refer to the exhibit.

Question # 34

A user has set up an IP SLA probe to test if a non-SLA host web server on IP address 10.1.1.1 accepts HTTP sessions prior to deployment. The probe is failing. Which action should the network administrator recommend for the probe to succeed?

Options:

A.

Re-issue the ip sla schedule command.

B.

Add icmp-echo command for the host.

C.

Add the control disable option to the tcp connect.

D.

Modify the ip sla schedule frequency to forever.

Question 35

Question # 35

Refer to the exhibit. The engineer configured and connected Router2 to Router1. The link came up but could not establish a Telnet connection to Router1 IPv6 address of 2001:DB8::1. Which configuration allows Router2 to establish a Telnet connection to Router1?

Options:

A.

jpv6 unicast-routing

B.

permit ICMPv6 on access list INGRESS for Router2 to obtain IPv6 address

C.

permit ip any any on access list EGRESS2 on Router1

D.

IPv6 address on GigabitEthernet0/0

Question 36

Drag and drop the actions from the left into the correct order on the right to configure a policy to avoid following packet forwarding based on the normal routing path.

Question # 36

Options:

Question 37

Which feature drops packets if the source address is not found in the snooping table?

Options:

A.

IPv6 Source Guard

B.

IPv6 Destination Guard

C.

IPv6 Prefix Guard

D.

Binding Table Recovery

Question 38

Refer to the exhibit.

Question # 38

The neighbor relationship is not coming up Which two configurations bring the adjacency up? (Choose two)

Options:

A.

NY

router ospf 1

area 0 authentication message-digest

B.

LA

interface E 0/0

ip ospf message-digest-key 1 md5 Cisco123

C.

NY

interface E 0/0

no ip ospf message-digest-key 1 md5 Cisco123

ip ospf authentication-key Cisco123

D.

LA

interface E 0/0

ip ospf authentication-key Cisco123

E.

LA

router ospf 1

area 0 authentication message-digest

Question 39

Refer to Exhibit.

A network administrator has successfully configured DMVPN topology between a hub and two spoke routers. Which two configuration commands should establish direct communications between spoke 1 and spoke 2 without going through the hub? (Choose two).

Question # 39

Options:

A.

At the hub router, configure the ip nhrp shortcut command.

B.

At the spoke routers, configure the ip nhrp spoke-tunnel command.

C.

At the hub router, configure ip nhrp redirect the command

D.

At the spoke routers, configure the ip nhrp shortcut command.

E.

At the hub router, configure tne Ip nhrp spoke-tunnel command

Question 40

Refer to the exhibit.

Question # 40

The network administrator configured redistribution on an ASBR to reach to all WAN networks but failed Which action resolves the issue?

Options:

A.

The route map must have the keyword prefix-list to evaluate the prefix list entries

B.

The OSPF process must have a metric when redistributing prefixes from EIGRP.

C.

The route map EIGRP->OSPF must have the 10.0.106.0/24 entry to exist in one of the three prefix lists to pass

D.

EIGRP must redistribute the 10.0.106.0/24 route instead of using the network statement

Question 41

Question # 41

Refer to the exhibit. R1 and R2 cannot establish an EIGRP adjacency. Which action establishes EIGRP adjacency?

Options:

A.

Remove the current autonomous system number on one of the routers and change to a different value.

B.

Remove the passive-interface command from the R2 configuration so that it matches the R1 configuration.

C.

Add the no auto-summary command to the R2 configuration so that it matches the R1 configuration.

D.

Add the passive-interface command to the R1 configuration so that it matches the R2 configuration.

Question 42

Which two components are needed for a service provider to utilize the LVPN MPLS application? (Choose two.)

Options:

A.

The P routers must be configured for MP-iBGP toward the PE routers

B.

The P routers must be configured with RSVP.

C.

The PE routers must be configured for MP-iBGP with other PE routers

D.

The PE routers must be configured for MP-eBGP to connect to CEs

E.

The P and PE routers must be configured with LDP or RSVP

Question 43

Refer to the exhibit.

Question # 43

To provide reachability to network 10.1.1.0 /24 from R5, the network administrator redistributes EIGRP into OSPF on R3 but notices that R4 is now taking a ........... path through R5 to reach 10.1.1.0/24 network. Which action fixes the issue while keeping the reachability from R5 to 10.1.1.0/24 network?

Options:

A.

Change the administrative distance of the external EIGRP to 90.

B.

Apply the outbound distribution list on R5 toward R4 in OSPF.

C.

Change the administrative distance of OSPF to 200 on R5.

D.

Redistribute OSPF into EIGRP on R4

Question 44

Refer to the exhibit.

Question # 44

Question # 44

An engineer configured BGP between routers R1 and R3 The BOP peers cannot establish neighbor adjacency to be able to exchange routes. Which configuration resolves this issue?

Options:

A.

R3

router bgp 6502

address-family ipv6

neighbor AB01:2011:7:100::1 activate

B.

R1

router bgp 6501

address-family ipv6

neighbor AB01:2011:7:100;:3 activate

C.

R3

router bgp 6502

neighbor AB01:2011:7:100::1 ebgp-muttlhop 255

D.

R1

router bgp 6501 neighborAB01:2011:7:100::3ebgp-multihop255

Question 45

Refer to the exhibits.

Question # 45

When DMVPN is configured, which configuration allows spoke-to-spoke communication using loopback as a tunnel source?

Options:

A.

Configure crypto isakmp key cisco address 0.0.0.0 on the hub.

B.

Configure crypto isakmp key Cisco address 200.1.0.0 255.255.0.0 on the hub.

C.

Configure crypto isakmp key cisco address 200.1.0.0 255.255.0.0 on the spokes.

D.

Configure crypto isakmp key cisco address 0.0.0.0 on the spokes.

Question 46

Question # 46

Refer to the exhibit. The network administrator configured the branch router for IPv6 on the E 0/0 interface The neighboring router is fully configured to meet requirements, but the neighbor relationship is not coming up. Which action fixes the problem on the branch router to bring the IPv6 neighbors up?

Options:

A.

Enable the IPv4 address family under the E 0/0 interface by using the address-family Ipv4 unicast command

B.

Disable IPv6 on the E 0/0 interface using the no ipv6 enable command

C.

Enable the IPv4 address family under the router ospfv3 4 process by using the address-family ipv4 unicast command

D.

Disable OSPF for IPv4 using the no ospfv3 4 area 0 ipv4 command under the E 0/0 interface.

Question 47

Refer to the exhibit.

Question # 47

A network administrator configured mutual redistribution on R1 and R2 routers, which caused instability in the network. Which action resolves the issue?

Options:

A.

Set a tag in the route map when redistributing EIGRP into OSPF on R1. and match the same tag on R2 to allow when redistributing OSPF into EIGRP.

B.

Apply a prefix list of EIGRP network routes in OSPF domain on R1 to propagate back into the EIGRP routing domain.

C.

Set a tag in the route map when redistributing EIGRP into OSPF on R1, and match the same tag on R2 to deny when redistributing OSPF into EIGRP.

D.

Advertise summary routes of EIGRP to OSPF and deny specific EIGRP routes when redistributing into OSPF.

Question 48

Refer to the exhibit.

Question # 48

SanFrancisco and Boston routers are choosing slower links to reach each other despite the direct links being up Which configuration fixes the issue?

Question # 48

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 49

Which two protocols work in the control plane of P routers across the MPLS cloud? (choose two)

Options:

A.

LSP

B.

RSVP

C.

ECMP

D.

LDP

E.

MPLS OAM

Question 50

Refer to the exhibit.

Question # 50

Which interface configuration must be configured on the HUB router to enable MVPN with mGRE mode?

Question # 50

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 51

Refer to the exhibit.

Question # 51

A network is under a cyberattack. A network engineer connected to R1 by SSH and enabled the terminal monitor via SSH session to find the source and destination of the attack. The session was flooded with messages, which made it impossible for the engineer to troubleshoot the issue. Which command resolves this issue on R1?

Options:

A.

no terminal monitor

B.

(config)#terminal no monitor

C.

#terminal no monitor

D.

(config)#no terminal monitor

Question 52

In which two ways does the IPv6 First-Hop Security Binding Table operate? (Choose two.)

Options:

A.

by IPv6 routing protocols to securely build neighborships without the need of authentication

B.

by the recovery mechanism to recover the binding table in the event of a device reboot

C.

by IPv6 HSRP to make sure neighbors are authenticated before being used as gateways

D.

by various IPv6 guard features to validate the data link layer address

E.

by storing hashed keys for IPsec tunnels for the built-in IPsec features

Question 53

Drag and drop the LDP features from the left onto the descriptions on the right

Question # 53

Options:

Question 54

Refer to the exhibit.

Question # 54

The OSPF routing protocol is redistributed into the BGP routing protocol, but not all the OSPF routes are distributed into BGP Which action resolves the issue?

Options:

A.

Include the word external in the redistribute command

B.

Use a route-map command to redistribute OSPF external routes defined in an access list

C.

Include the word internal external in the redistribute command

D.

Use a route-map command to redistribute OSPF external routes defined in a prefix list.

Question 55

Refer to the exhibit.

Question # 55

Which action resolves the failed authentication attempt to the router?

Options:

A.

Configure aaa authorization login command on line vty 0 4

B.

Configure aaa authorization login command on line console 0

C.

Configure aaa authorization console global command

D.

Configure aaa authorization console command on line vty 0 4

Question 56

Exhibit:

Question # 56

Bangkok is using ECMP to reach to the 192.168.5.0/24 network. The administrator must configure Bangkok in such a way that Telnet traffic from 192.168.3.0/24 and192.168.4.0/24 networks uses the HongKong router as the preferred router. Which set of configurations accomplishes this task?

Options:

A.

access-list 101 permit tcp 192.168.3.0 0.0.0.255 192.168.5.0 0.0.0.255

access-list 101 permit tcp 192.168.4.0 0.0.0.255 192.168.5.0 0.0.0.255

!

route-map PBR1 permit 10

match ip address 101

set ip next-hop 172.18.1.2

interface Ethernet0/3

ip policy route-map PBR1

B.

access-list 101 permit tcp 192.168.3.0 0.0.0.255 192.168.5.0 0.0.0.255 eq 23

access-list 101 permit tcp 192.168.4.0 0.0.0.255 192.168.5.0 0.0.0.255 eq 23

!

route-map PBR1 permit 10

match ip address 101

set ip next-hop 172.18.1.2

interface Ethernet0/1

ip policy route-map PBR1

C.

access-list 101 permit tcp 192.168.3.0 0.0.0.255 192.168.5.0 0.0.0.255 eq 23

access-list 101 permit tcp 192.168.4.0 0.0.0.255 192.168.5.0 0.0.0.255 eq 23

!

route-map PBR1 permit 10

match ip address 101

set ip next-hop 172.18.1.2

!

interface Ethernet0/3

ip policy route-map PBR1

D.

access-list 101 permit tcp 192.168.3.0 0.0.0.255 192.168.5.0 0.0.0.255

access-list 101 permit tcp 192.168.4.0 0.0.0.255 192.168.5.0 0.0.0.255

!

route-map PBR1 permit 10

match ip address 101

set ip next-hop 172.18.1.2

!

interface Ethernet0/1

ip policy route-map PBR1

Question 57

Refer to the exhibit.

Question # 57

PC-2 failed to establish a Telnet connection to the terminal server. Which configuration resolves the issue?

Question # 57

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 58

Refer to Exhibit.

Question # 58

A network administrator added one router in the Cisco DNA Center and checked its discovery and health from the Network Health Dashboard. The network administrator observed that the router is still showing up as unmonitored. What must be configured on the router to mount it in the Cisco DNA Center?

Options:

A.

Configure router with NetFlow data

B.

Configure router with the telemetry data

C.

Configure router with routing to reach Cisco DNA Center

D.

Configure router with SNMPv2c or SNMPv3 traps

Question 59

A newly Installeo router starts establishing an LDP session from another MPLS router to which it is not directly connected. Which LDP message type responds by target router to the Initiating router using UDP protocol?

Options:

A.

notification message

B.

session message

C.

extended discovery message

D.

advertisement message

Question 60

Question # 60

Refer to the exhibit An engineer configured NetFlow but cannot receive the flows from R1 Which two configurations resolve the issue? (Choose two )

A)

Question # 60

B)

Question # 60

C)

Question # 60

D)

Question # 60

E)

Question # 60

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

E.

Option E

Question 61

Question # 61

Refer to the exhibit. A network engineer receives a report that Spoke 1 users can perform bank transactions with the server located at the Center site, but Spoke 2 users cannot. Which action resolves the issue?

Options:

A.

Configure the Spoke 2 users IP on the router B OSPF domain

B.

Configure encapsulation dot1q 78 on the router C interface.

C.

Configure IPv6 on the routers B and C interfaces

D.

Configure OSPFv2 on the routers B and C interfaces

Question 62

Refer to the exhibit.

Question # 62

An administrator is configuring a GRE tunnel to establish an EIGRP neighbor to a remote router. The

other tunnel endpoint is already configured. After applying the configuration as shown, the tunnel

started flapping. Which action resolves the issue?

Options:

A.

Modify the network command to use the Tunnel0 interface netmask

B.

Advertise the Loopback0 interface from R2 across the tunnel

C.

Stop sending a route matching the tunnel destination across the tunnel

D.

Readdress the IP network on the Tunnel0 on both routers using the /31 netmask

Question 63

Question # 63

Refer to the exhibit. Which configuration command establishes an EIGRP neighbor adjacency between the hub and spoke?

Options:

A.

connected 10.1.2.192 command on spoke router

B.

network 10.1.2.192 command on spoke router

C.

eigrp-peer 10.1.2.192 command on the hub router

D.

neighbor 10.1.2.192 command on hub router

Question 64

Refer to the exhibit.

Question # 64

An engineer is trying to connect to R1 via Telnet with no success. Which configuration resolves the issue?

Question # 64

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 65

Refer to the exhibit.

Question # 65

Which two commands provide the administrator with the information needed to resolve the issue? (Choose two.)

Options:

A.

Show snmp user

B.

debug snmp engine-id

C.

debug snmpv3 engine-id

D.

debug snmp packet

E.

showsnmpv3 user

Question 66

Refer to the exhibit.

Question # 66

With the partial configuration of a router-on-a-stick. Clients in VLAN 10 on Gi2 cannot obtain IP configuration from the central DHP server is reachable by a successful ping from the route. Which action resolves the issue?

Options:

A.

Configure the ip/ip/dhcp pool f and network 192.168..210.0.255.255/0 commands.

B.

Configure the ip header-address 192-168.265.3 command on the Gi2 10 subinterface.

C.

Configure a valid IP address on the Gi2 interface so that DHCP requests can be forwarded.

D.

Configure the Ip dhcp excluded-address 192.168.255.3 command on the Gi1.10 subinterface.

Question 67

Refer to the exhibit.

Question # 67

Packets arriving from source 209.165.200.215 must be sent with the precedence bit set to 1, and packets arriving from source 209.165.200.216 must be sent with the precedence bit set to 5. Which action resolves the issue?

Options:

A.

set ip precedence critical in route-map Texas permit 10

B.

set ip precedence critical in route-map Texas permit 20

C.

set ip precedence immediate in route-map Texas permit 10

D.

set ip precedence priority in route-map Texas permit 20

Question 68

A company Is redesigning WAN infrastructure so that all branch sites must communicate via the head office and the head office can directly communicate with each site independently. The network engineer must configure the head office router by considering zero-touch technology when adding new sites in the same WAN infrastructure. Which configuration must be applied to the head office router to meet this requirement?

Question # 68

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 69

Question # 69

Refer to the exhibit. An engineer examines the BGP update for the IPv6 prefix 2001:db8::1/128. which should have been summarized into a /64 prefix. Which sequence of actions achieves the summarization?

Options:

A.

R1 is a route reflector client of a RR with a router ID of 1.1.1.1. and the originator of the prefix has a router ID of 3.3.3.3. Both routers belong to different ASs. The prefix is not advertised to any peer and must be advertised using the network statement on R3.

B.

R1 is a route reflector with a router ID of 3.3.3.3. and the originator of the prefix is a route reflector client, which has a router ID of 3.3.3.3. Both routers belong to the same AS Configure an aggregate address on the router with ID 1.1.1.1 for the prefix

C.

R1 is a route reflector with a router ID of 1.111. and the originator of the prefix is a route reflector client, which has a router ID of 3.3.3.3. Both routers belong to the same AS Configure an aggregate address on the router with ID 1.1.1.1 for the prefix

D.

R1 is a route reflector client of a RR with a router ID of 1.1.1.1. and the originator of the prefix has a router ID of 3.3.3.3. Both routers belong to the same AS. Configure an aggregate address on the router with ID 3 3.3.3 for the prefix.

Question 70

Users report issues with reachability between areas as soon as an engineer configured summary routes between areas in a multiple area OSPF autonomous system. Which action resolves the issue?

Options:

A.

Configure the summary-address command on the ASBR.

B.

Configure the summary-address command on the ABR.

C.

Configure the area range command on the ABR.

D.

Configure the area range command on the ASBR.

Question 71

Refer to the exhibit.

Question # 71

An engineer noticed that the router log messages do not have any information about when the event occurred. Which action should the engineer take when enabling service time stamps to improve the logging functionality at a granular level?

Options:

A.

Replace OSPF process 10 on the interfaces with OSPF process 1 and configure an additional router IO with IPv6 address

B.

Replace OSPF process 10 on the interfaces with OSPF process 1. and remove process 10 from the global configuration

C.

Replace OSPF process 10 on the interfaces with OSPF process 1 for the IPv6 address and remove process 10 from the global configuration

D.

Replace OSPF process 10 on the interfaces with OSPF process 1 for the IPv4 address and remove process 10 from the global configuration

Question 72

Which Layer 3 VPN attribute installs customer routes in the VRF?

Options:

A.

extended-community

B.

MPLS label

C.

RD

D.

RT

Question 73

Which control plane process allows the MPLS forwarding state to recover when a secondary RP takes over from a failed primary RP?

Options:

A.

MP-BGP uses control plane services for label prefix bindings in the MPLS forwarding table

B.

LSP uses NSF to recover from disruption *i control plane service

C.

FEC uses a control plane service to distribute information between primary and secondary processors

D.

LDP uses SSO to recover from disruption in control plane service

Question 74

Question # 74

Refer to the exhibit. An administrator must upload the packages conf Me to an FTP server. However, the FTP server rejected anonymous service and required users to authenticate What are the two ways to resolve the issue? (Choose two.)

Options:

A.

Use is ftp username and ip ftp password configuration commands to specify valid FTP server credentials.

B.

Use the copy flash:packages.conf scp: command instead and enter the FTP server credentials when prompted.

C.

Enter the FTP server credentials directly In the FTP URL using the ftp://username:passwordQ192.0.2.40/ syntax .

D.

Create a user on the rooter matching the username and password on the FTP server and log in before attempting the copy

E.

Use the copy flash-packages conf ftp: command instead and enter the FTP server credent-ais when prompted.

Question 75

Refer to the exhibit.

Question # 75

Question # 75

AS111 is receiving its own routes from AS200 causing a loop in the network. Which configuration provides loop prevention?

A)

Question # 75

B)

Question # 75

C)

Question # 75

D)

Question # 75

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 76

Which rouler takes an active role between two LDP neighbors when initiating LDP session negotiation and LDP TCP connection establishment?

Options:

A.

with the higher IP address

B.

with the larger number of LDP TCP neighbors

C.

with the lowest IP address

D.

with one interface in the MPLS backbone

Question 77

Question # 77

Refer to the exhibit Which action ensures that 10 10 10 0/24 reaches 10 10 20 0/24 through the direct link between R1 and R2?

Options:

A.

Configure R1 and R2 LAN links as nonpassive.

B.

Configure R1 and R2 links under area 1

C.

Configure OSPF link cost to 1 between R1 and R2

D.

Configure OSPF path cost to 3 between R1 and R2

Question 78

An engineer creates a default static route on a router with a hop of 10.1.1.1. On inspection, the engineer finds the router has two VRFs, Red and Blue. The next hop is valid for both VRFs and exists in each assigned VRF. Which configuration achieves connectivity?

A)

Question # 78

B)

Question # 78

C)

Question # 78

D)

Question # 78

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 79

Refer to the exhibit.

A network engineer receives a fault ticket about traffic drops from BANK SITE to BANK

Users can reach BANK SITE Y from router RA as a source.

Routers RB and RD are acting as route reflectors.

Which configuration resolves the issue?

Options:

A.

RC(config)#router bgp 65201

RC(config-router)#neighbor 10.10.10.4 route-reflector-client

B.

RF(config)#router bgp 65201

RF(config-router)#neighbor 10.10.10.6 route-reflector-client

C.

RC(config)#router bgp 65201

RC(config-router)#neighbor 10.10.10.2 route-reflector-client

D.

RB(config)router bgp 65201

RB(config-router)#neighbor 10.10.10.3 route-reflector-client

Question 80

What are the two goals of micro BFD sessions? (Choose two.)

Options:

A.

The high bandwidth member link of a link aggregation group must run BFD

B.

Run the BFD session with 3x3 ms hello timer

C.

Continuity for each member link of a link aggregation group must be verified

D.

Eny member link on a link aggregation group must run BFD

E.

Each member link of a link aggregation group must run BFD.

Question 81

Refer to the exhibit.

Question # 81

A network engineer must establish communication between three different customer sites with these requirements:

  • Site-A: must be restricted to access to any users at Site-B or Site-C.
  • Site-B and Site-C must be able to communicate between sites and share routes using OSPF.

Question # 81

Which configuration meets the requirements?

Question # 81

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 82

What are the two reasons for RD and VPNv4 addresses in an MPLS Layer 3 VPN? (Choose two.)

Options:

A.

RD is prepended to each prefix to make routes unique.

B.

VPN RT communities are used to identify customer unique routes.

C.

When the PE redistributes customer routes into MP-BGP, they must be unique.

D.

They are on a CE device to use for static configuration.

E.

They are used for a BGP session with the CE device.

Question 83

Refer to the exhibit.

Question # 83

The none area 0 routers in OSPF still receive more specific routes of 10.1.1.0.10.1.2.0.10.1.3.0 from area 0. Which action resolves the issue?

Options:

A.

Configure route summarization on OSPF-enabled interfaces.

B.

Summarize by using the summary-address 10.1.0.0 255.255.252.0 command.

C.

Summarize by using the area range command on ABRs

D.

Configure the summary-address 10.1.0.0 255.255.252.0 command under OSPF process.

Question 84

Question # 84

Question # 84

Refer to the exhibit. An engineer configured BGP and wants to select the path from 10.77.255.57 as the best path instead of current best path. Which action resolves the issue?

Options:

A.

Configure AS_PATH prepend for the desired best path

B.

Configure higher MED to select as the best path.

C.

Configure lower LOCAL_PREF to select as the best path.

D.

Configure AS_PATH prepend for the current best path

Question 85

Refer to the exhibit.

Question # 85

An engineer cannot copy the IOS.bin file from the FTP server to the switch.

Which action resolves the issue?

Options:

A.

Allow file permissions to download the file from the FTP server.

B.

Add the IOS.bin file, which does not exist on FTP server.

C.

Make memory space on the switch flash or USB drive to download the file.

D.

Use the copy flash:/ ftp://cisco@10.0.0.2/IOS.bin command.

Question 86

Question # 86

Refer to the exhibit. An engineer is investigating an OSPF issue reported by the Cisco DNA Assurance Center. Which action resolves the issue?

Options:

A.

One of the neighbor links is down Bring the interface up by running shut and no shut

B.

One of the interfaces is using the wrong MTU Match interface MTU on both links

C.

An ACL entry blocking multicast on the interfaces Allow multicast through the interface ACL

D.

One of the interfaces is using the wrong authentication Match interface authentication on both links

Question 87

Refer to the exhibit.

Question # 87

Question # 87

The network operation team observes a traffic forwarding issue between R2 and R3:

  • Ping and traceroute of loopback IP address from R2 to R3 is successful.
  • iBGP peering in AS 65101 and AS 65201 is up.

Which configuration resolves the issue?

Options:

A.

Configure MD5 password authentication on R2.

B.

Advertise R2 and R3 loopback IPs in AS 65101 and AS 65201.

C.

Remove MD5 password authentication on R3.

D.

Set up eBGP multihop on R2 and R3 routers.

Question 88

Question # 88

Question # 88

Refer to the exhibit The engineer configured route redistribution in the network but soon received reports that R2 cannot access 192 168 7 0/24 and 192 168 15 0/24 subnets Which configuration resolves the issue?

Question # 88

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 89

Question # 89

Refer to lhe exhibit An engineer must filter EIGRP updates that are received to block all 10 10 10.0/24 prefixes The engineer tests the distribute list and finds one associated prefix. Which action resolves the issue?

Options:

A.

There is a permit in the route map that allows this prefix A deny 20 statement is required with a match condition to match a new ACL that denies all prefixes

B.

There is a permit in the ACL that allows this prefix into EI6RP. The ACL should be modified to deny 10.10.10.0 0.0.0.255.

C.

There is a permit in the route map that allows this prefix A deny 20 statement is required with no match condition to block the prefix.

D.

There is a permit in the ACL that allows this prefix into EIGRP. The ACL should be modified to deny 10.10.10.0 255.255.255.0.

Question 90

Question # 90

Refer to the exhibit. Which action limits the access to R2 from 192.168.12.1?

Options:

A.

Swap sequence 10 with sequence 20 in access-list 100.

B.

Modify sequence 20 to permit tcp host 192.168.12.1 eq 22 any to access-list 100

C.

Swap sequence 20 with sequence 10 in access-list 100

D.

Modify sequence 10 to deny tcp any eq 22 any to access-list 100.

Question 91

Question # 91

Refer to the exhibit. A network engineer is troubleshooting a failed link between R2 and R3 No traffic loss is reported from router R5 to HQ Which command fixes the separated backbone?

Options:

A.

R2(config-router)#no area 21 stub

B.

R2(config_router)#area 21 virtual-link 192.168.125.5

C.

R3(config-router)#area 21 virtual-link 192.168.125.5

D.

R3(config-router)#no area 21 stub

Question 92

Question # 92

Question # 92

Refer to the exhibit A customer reported an issue with a fiber link failure between RC and RE Users connected through the spoke location face disconnection and packet drops with the primary email server (172.16.16.1) but have no issues with the backup email server (172.16.26.1). All the router loopback IPs are advertised through the OSPF protocol. Which configuration resolves the issue?

Question # 92

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 93

An administrator attempts to download the pack NBAR2 file using TFTP from the CPE router to another device over the Gi0/0 interface. The CPE is configured as below:

Question # 93

The transfer fails. Which action resolves the issue?

Options:

A.

Change the WAN ACL to permit the UDP port 69 to allow TFTP

B.

Make the permit udp any eq tftp any entry the last entry in the WAN ACL.

C.

Change the WAN ACL to permit the entire UDP destination port range

D.

Shorten the file name to the 8+3 naming convention.

Question 94

Question # 94

Refer to the exhibit. Which configuration resolves the issue?

A)

Question # 94

B)

Question # 94

C)

Question # 94

D)

Question # 94

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 95

Which two protocols are used by a P router to transfer VPN traffic between PE routers in an MPLS network? (Choose two.)

Options:

A.

BGP

B.

OSPF

C.

MP-BGP

D.

LDP

E.

RSVP

Question 96

Refer to the exhibit.

Question # 96

Question # 96

An engineer is troubleshooting a failed Telnet session from PC to the DHCP server. Which action resolves the issue?

Options:

A.

Remove sequence 30 and add it back to the IPv6 traffic filter as sequence 5.

B.

Remove sequence 20 and add it back to the IPv6 traffic filter as sequence 5.

C.

Remove sequence 10 to add the PC source IP address and add it back as sequence 10.

D.

Remove sequence 20 for sequence 40 in the access list to allow Telnet.

Question 97

What is a function of the IPv6 DHCP Guard feature for DHCP messages?

Options:

A.

Only access lists are supported for matching traffic.

B.

All client messages are always switched regardless of the device role.

C.

It blocks only DHCP request messages.

D.

If the device is configured as a DHCP server, no message is switched.

Question 98

Question # 98Question # 98

Refer to the exhibit. Users on a call center report that they cannot browse the internet on Saturdays during the afternoon. Which configuration resolves the issue?

A)

Question # 98

B)

Question # 98

C)

Question # 98

D)

Question # 98

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 99

Question # 99Question # 99

Refer to the exhibit. A network engineer troubleshooting a packet drop problem for the host 172.16.100.5 notices that only one link is used and installed on the routing table, which saturates the bandwidth. Which action must the engineer take to resolve the high bandwidth utilization problem and share the traffic toward this host between the two available links?

Options:

A.

Set the eigrp variance equal to 4 to install a second route with a metric not larger than 4 times of the best metric.

B.

Change the EIGRP delay metric to meet the feasibility condition.

C.

Set the eigrp variance equal to 3 to install a second route with a metric not larger than 3 times of the best metric.

D.

Disable the eigrp split horizon loop protection mechanism.

Question 100

Refer to the exhibit.

Question # 100

An engineer configured BGP and wants to select the path from 10.77.255.57 as the best path instead

of current best path. Which action resolves the issue?

Options:

A.

Configure AS_PATH prepend for the current best path

B.

Configure higher MED to select as the best path

C.

Configure AS_PATH prepend for the desired best path

D.

Configure lower LOCAL_PREF to select as the best path

Question 101

Which protocol must be secured with MD-5 authentication across the MPLS cloud to prevent hackers from introducing bogus routers?

Options:

A.

MP-BGP

B.

LSP

C.

RSVP

D.

LDP

Question 102

Refer to the exhibit.

Question # 102

Question # 102

The administrator configured the network devise for end-to-end reachability, but the ASBRs are not propagation routes to each other. Which set of configuration resolves this issue?

A)

Question # 102

B)

Question # 102

C)

Question # 102

D)

Question # 102

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 103

Refer to the exhibit.

Question # 103

After the network administrator rebuilds the IPv6 DHCP server, clients are not getting the IPv6 address lease. Which action resolves the issue?

Options:

A.

Remove FE80 A8BB CCFF FEOO 5000 assigned by the IPV6 DHCP server.

B.

Add Ipv6 dhcp sarver MY_POOL under the interface ethernet 0/0 on H1.

C.

Add Ipv6 dhcp server MY_POOL under the interface ethernet 0/0 on R1.

D.

Configure FF02::1:2 to discover al IPv6 OHCP cfcents

Question 104

An engineer configures PBR on R5 and wants to create a policy that matches traffic destined toward

10.10.10.0/24 and forward 10.1.1.1. The traffic must also have its IP precedence set to 5.All other traffic

should be forward toward 10.1.1.2 and have its IP precedence set to 0.Which configuration meets the

requirements?

Options:

A.

access-list 1 permit 10.10.10.0 0.0.0.255

access-list 2 permit any

route-map CCNP permit 10

match ip address 1

set ip next-hop 10.1.1.1

set ip precedence 5

!

route-map CCNP permit 20

match ip address 2

set ip next-hop 10.1.1.2

set ip precedence 0route-map CCNP permit 30

B.

access-list 100 permit ip any 10.10.10.0 0.0.0.255

route-map CCNP permit 10

match ip address 100

set ip next-hop 10.1.1.1

set ip precedence 0

!

route-map CCNP permit 20

set ip next-hop 10.1.1.2

set ip precedence 5

!

route-map CCNP permit 30

C.

access-list 1 permit 10.10.10.0 0.0.0.255

route-map CCNP permit 10

match ip address 1

set ip next-hop 10.1.1.1

set ip precedence 5

!

route-map CCNP permit 20

set ip next-hop 10.1.1.2

set ip precedence 0

D.

access-list 100 permit ip any 10.10.10.0 0.0.0.255

route-map CCNP permit 10

match ip address 100

set ip next-hop 10.1.1.1

set ip precedence 5

!

route-map CCNP permit 20

set ip next-hop 10.1.1.2

set ip precedence 0

Question 105

The network administrator configured CoPP so that all routing protocol traffic toward the router CPU is

limited to 1 mbps. All traffic that exceeds

this limit must be dropped. The router is running BGP and OSPF Management traffic for Telnet and SSH

must be limited to 500kbps.

access-list 100 permit tcp any any eq 179

access-list 100 permit tcp any any range 22 23

access-list 100 permit ospf any any

!

class-map CM-ROUTING

match access-group 100

class-map CM-MGMT

match access-group 100

!

policy-map PM-COPP

class CM-ROUTING

police 1000000 conform-action transmit

class CM-MGMT

police 500000 conform-action transmit

!

control-plane

service-policy output PM-COPP

No traffic is filtering through CoPP,which is resulting in high CPU utilization,which configuration resolves

the issue ?

Options:

A.

no access-list 100access-list 100 permit tcp any any eq 179

access-list 100 permit ospf any any

access-list 101 Permit tcp any any range 22 23

!

class-map CM-MGMT

no match access-group 100

match access-group 101

B.

control-plane

no service-policy output PM-COPP

service-policy input PM-COPP

C.

No access-list 100

access-list 100 permit tcp any any eq 179

access-list 100 permit tcp any any range eq 22

access-list 100 permit tcp any any range eq 23

access-list 100 permit ospf any any

D.

no access-list 100

access-list 100 permit tcp any any eq 179

access-list 100 permit ospf any any

access-list 101 Permit tcp any any range 22 23

!

class-map CM-MGMT

no match access-group 100

match access-group 101

!

control-plane

no service-policy output PM-COPP

service-policy input PM-COPP

Question 106

Refer to the exhibit.

Question # 106

An engineer configures DMVPN and receives the hub location prefix of 10.1.1.0724 on R2 and R3 The R3 prefix of 10 1.3.0/24 is not received on R2. and the R2 prefix 10.1,2.0/24 is not received on R3. Which action reserves the issue?

Options:

A.

Split horizon prevents the routes from being advertised between spoke routers it should be disabled with the command no ip split-horizon eigrp 10 on the tunnel interface of R1

B.

There is no spoke-to-spoke connection DMVPN configuration should be modified to enable a tunnel connection between R2 and R3 and neighbor relationship confirmed by use of the show ip eigrp neighbor command

C.

Split horizon prevents the routes from being advertised between spoke routers it should be disabled with the no ip split-horizon eigrp 10 command on the Gi0/0 interface of R1.

D.

There is no spoke-to-spoke connection DMVPN configuration should be modified with a manual neighbor relationship configured between R2 and R3 and confirmed bb use of the show ip eigrp neighbor command.

Question 107

Refer to the exhibit.

Question # 107

A customer reports that user traffic of bank XYZ to the AAA server is not using the primary path via the R3-R2 link. The network team observes:

No fiber is cut on links R2 and R3.

As101 and AS 201 routers established BGP peering.

Which configuration resolves the issue?

A)

Question # 107

B)

Question # 107

C)

Question # 107

D)

Question # 107

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 108

Refer to the exhibit.

Question # 108

The R2 loopback interface is advertised with RIP and EIGRP using default values. Which configuration changes make R1 reach the R2 loopback using RIP?

Options:

A.

R1(config)# router rip

R1(config-router)# distance 90

B.

R1(config)# router rip

R1(config-router)# distance 100

C.

R1(config)# router eigrp 1

R1(config-router)# distance eigrp 130 120

D.

R1(config)# router eigrp 1

R1(config-router)# distance eigrp 120 120

Question 109

Exhibit.

Question # 109

Question # 109

Refer to the exhibit. A network is configured for EIGRP equal-cost load balancing, but the traffic destined to the servers is not load balanced. Link metrics from router R2 to R3 and R4 are the same. Which delay value must be configured to resolve the issue?

Options:

A.

208 oon R3 E0/0

B.

120 on R4 E0/1

C.

120/on R3 E0/1

D.

2200 on R4 E0/1

Question 110

Question # 110

Refer to the exhibit. Router R4 is configured correctly with default OSPF values. A network engineer configured R7 for OSPF. R7 must not be elected as a DR for the segment between R4-R7. The adjacency between R4 and R7 failed to form. Which configuration resolves the issue?

Question # 110

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 111

Refer to the exhibit.

Question # 111

A loop occurs between R1, R2, and R3 while EIGRP is run with poison reverse enabled. Which action prevents the loop between R1, R2, and R3?

Options:

A.

Configure route tagging

B.

Enable split horizon

C.

Configure R2 as stub receive-only

D.

Configure route filtering

Question 112

Refer to the exhibit.

Question # 112

An engineer has configured R1 as EIGRP stub router. After the configuration, router R3 failed to reach to R2 loopback address.

Which action advertises R2 loopback back into the R3 routing table?

Options:

A.

Add a static route for R2 loopback address in R1 and redistribute it to advertise to R3.

B.

Use a leak map on R1 that matches the required prefix and apply it with the distribute list command toward R3.

C.

Use a leak map on R3 that matches the required prefix and apply it with the EIGRP stub feature.

D.

Add a static null route for R2 loopback address in R1 and redistribute it to advertise to R3.

Question 113

An engineer is creating a policy that overrides normal routing behavior.if the route to a destination of

10.100.100.0/24 is withdrawn from the routing

Table, the policy must direct traffic to a next hop of 10.1 1.1. if the route is present in the routing table, then

normal forwarding must occur. Which

configuration meets the requirements?

Options:

A.

access-list 100 permit ip any any

!

route-map POLICY permit 10

match ip address 100

set ip next-hop recursive 10.1.1.1

B.

access-list 100 permit ip any 10.100.100.0 0.0.0.255

!

Route-map POLICY permit 10

match ip address 100

set ip default next-hop 10.1.1.1

C.

access-list 100 permit ip any 10.100.100.0 0.0.0.255

!

route-map POLICY permit 10

match ip address 100

set ip next-hop 10.1.1.1

!

route map POLICY permit 20

D.

access-list 100 permit ip any 10.100.100.0 0.0.0.255

!

route map POLICY permit 10

match ip address 100

Set ip next-hop recursive 10.1.1.1

!

route-map POLICY permit 20

Question 114

Question # 114

Refer to the exhibit. The traffic from spoke to hub is dropping. The operations team observes:

  • R2-R3 link is down due to the fiber cut.
  • R2 and R5 receive traffic from R1 in AS 65101.
  • R3 and R5 receive traffic from R4 in AS 65201.

Which configuration resolves the issue?

A)

Question # 114

B)

Question # 114

C)

Question # 114

D)

Question # 114

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 115

Question # 115

Refer to the exhibit. A network engineer is provisioning end-to-end traffic service for two different enterprise networks with these requirements

  • The OSPF process must differ between customers on HQ and Branch office routers, and adjacencies should come up instantly.
  • The enterprise networks are connected with overlapping networks between HO and a branch office

Which configuration meets the requirements for a customer site?

A

A)

Question # 115

B)

Question # 115

C)

Question # 115

D)

Question # 115

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 116

Refer to the exhibit.

Question # 116

The branch router is configured with a default route toward the internet and has no routes configured for the HQ site that is connected through interface G2/0. The HQ router is fully configured and does not require changes. Which configuration on the branch router makes the intranet website (TCP port 80) available to the branch office users?

A)

Question # 116

B)

Question # 116

C)

Question # 116

D)

Question # 116

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 117

Refer to the exhibit.

Question # 117

During troubleshooting it was discovered that the device is not reachable using a secure

web browser. What is needed to fix the problem?

Options:

A.

permit tcp port 443

B.

permit udp port 465

C.

permit tcp port 465

D.

permit tcp port 22

Question 118

Which attribute eliminates LFAs that belong to protected paths in situations where links in a network are connected through a common fiber?

Options:

A.

shared risk link group-disjoint

B.

linecard-disjoint

C.

lowest-repair-path-metric

D.

interface-disjoint

Question 119

Drag and drop the operations from the left onto the locations where the operations are performed on the right.

Question # 119

Options:

Question 120

What is a role of route distinguishers in an MPLS network?

Options:

A.

Route distinguishers define which prefixes are imported and exported on the edge router

B.

Route distinguishers allow multiple instances of a routing table to coexist within the edge router.

C.

Route distinguishers are used for label bindings.

D.

Route distinguishers make a unique VPNv4 address across the MPLS network

Question 121

While working with software images, an engineer observes that Cisco DNA Center cannot upload its software image directly from the device. Why is the image not uploading?

Options:

A.

The device must be resynced to Cisco DNA Center.

B.

The software image for the device is in install mode.

C.

The device has lost connectivity to Cisco DNA Center.

D.

The software image for the device is in bundle mode

Question 122

Which list defines the contents of an MPLS label?

Options:

A.

20-bit label; 3-bit traffic class; 1-bit bottom stack; 8-bit TTL

B.

32-bit label; 3-bit traffic class; 1-bit bottom stack; 8-bit TTL

C.

20-bit label; 3-bit flow label; 1-bit bottom stack; 8-bit hop limit

D.

32-bit label; 3-bit flow label; 1-bit bottom stack; 8-bit hop limit

Question 123

Refer to the exhibit.

Question # 123

The server for the finance department is not reachable consistently on the 200.30.40.0/24 network and after every second month it gets a new IP address. Which two actions must be taken to resolve this Issue? (Choose two.)

Options:

A.

Configure the server to use DHCP on the network with default gateway 200 30.40.100.

B.

Configure the server with a static IP address and default gateway.

C.

Configure the router to exclude a server IP address.

D.

Configure the server to use DHCP on the network with default gateway 200 30.30.100.

E.

Configure the router to exclude a server IP address and default gateway.

Question 124

Refer to the exhibit.

Question # 124

Why is user authentication being rejected?

Options:

A.

The TACACS+ server expects “user”, but the NT client sends “domain/user”.

B.

The TACACS+ server refuses the user because the user is set up for CHAP.

C.

The TACACS+ server is down, and the user is in the local database.

D.

The TACACS+ server is down, and the user is not in the local database.

Question 125

Which protocol does VRF-Lite support?

Options:

A.

IS-IS

B.

ODR

C.

EIGRP

D.

IGRP

Question 126

Refer to the exhibit.

Question # 126

A network engineer for AS64512 must remove the inbound and outbound traffic from link A during maintenance without closing the BGP session so that there ............ a backup link over link A toward the ASN. Which BGP configuration on R1 accomplishes this goal?

A)

Question # 126

B)

Question # 126

C)

Question # 126

D)

Question # 126

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 127

An engineer configured a company’s multiple area OSPF head office router and Site A cisco

routers with VRF lite. Each site router is connected to a PE router of an MPLS backbone.

Question # 127

After finishing both site router configurations, none of the LSA 3,4 5, and 7 are installed at Site A router. Which configuration resolves this issue?

Options:

A.

configure capability vrf-lite on Site A and its connected PE router under router ospf 1 vrf abc

B.

configure capability vrf-lite on Head Office and its connected PE router under router ospf 1 vrf abc

C.

configure capability vrf-lite on both PE routers connected to Head Office and Site A routers under routtr ospf 1 vrf abc

D.

configure capability vrf-lite on Head Office and Site A routers under router ospf 1 vrf abc

Question 128

Refer to the exhibit.

Question # 128

An engineer is trying to configure local authentication on the console line, but the device is trying to authenticate using TACACS+. Which action produces the desired configuration?

Options:

A.

Add the aaa authentication login default none command to the global configuration.

B.

Replace the capital “C” with a lowercase “c” in the aaa authentication login Console local command.

C.

Add the aaa authentication login default group tacacs+ local-case command to the global

configuration.

D.

Add the login authentication Console command to the line configuration

Question 129

Refer to the exhibit.

Question # 129

The output of the trace route from R5 shows a loop in the network. Which configuration

prevents this loop?

A)

Question # 129

B)

Question # 129

C)

Question # 129

D)

Question # 129

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 130

Refer to the exhibits.

Question # 130

Phase-3 tunnels cannot be established between spoke-to-spoke in DMVPN. Which two

commands are missing? (Choose two.)

Options:

A.

The ip nhrp redirect command is missing on the spoke routers.

B.

The ip nhrp shortcut command is missing on the spoke routers.

C.

The ip nhrp redirect commands is missing on the hub router.

D.

The ip nhrp shortcut commands is missing on the hub router.

E.

The ip nhrp map command is missing on the hub router.

Question 131

Refer to the exhibit.

Question # 131

An engineer has configured DMVPN on a spoke router. What is the WAN IP address of another spoke router within the DMVPN network?

Options:

A.

172.18.46.2

B.

192.168.1.4

C.

172.18.16.2

D.

192.168.1.1

Question 132

During the maintenance window an administrator accidentally deleted the Telnet-related

configuration that permits a Telnet connection from the inside network (Eth0/0) to the outside of the networking between Friday – Sunday night hours only. Which configuration resolves the issue?

A)

Question # 132

B)

Question # 132

C)

Question # 132

D)

Question # 132

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 133

Which SNMP verification command shows the encryption and authentication protocols that are used in

SNMPV3?

Options:

A.

show snmp group

B.

show snmp user

C.

show snmp

D.

show snmp view

Question 134

Refer to the exhibit.

Question # 134

Which configuration denies Telnet traffic to router 2 from 198A:0:200C::1/64?

A)

Question # 134

B)

Question # 134

C)

Question # 134

D)

Question # 134

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 135

An engineer is configuring a network and needs packets to be forwarded to an interface for any destination address that is not in the routing table. What should be configured to accomplish this task?

Options:

A.

set ip next-hop

B.

set ip default next-hop

C.

set ip next-hop recursive

D.

set ip next-hop verify-availability

Question 136

Which label operations are performed by a label edge router?

Options:

A.

SWAP and POP

B.

SWAP and PUSH

C.

PUSH and PHP

D.

PUSH and POP

Question 137

Refer to the exhibit.

Question # 137

Which subnet is redistributed from EIGRP to OSPF routing protocols?

Options:

A.

10.2.2.0/24

B.

10.1.4.0/26

C.

10.1.2.0/24

D.

10.2.3.0/26

Question 138

Question # 138

Refer to the exhibit. an engineer is trying to get 192.168.32.100 forwarded through 10.1.1.1, but it was forwarded through 10.1.1.2. What action forwards the packets through 10.1.1.1?

Options:

A.

Configure EIGRP to receive 192.168.32.0 route with lower admin distance.

B.

A. Configure EIGRP to receive 192.168.32.0 route with longer prefix than /19.

C.

A. Configure EIGRP to receive 192.168.32.0 route with lower metric.

D.

A. Configure EIGRP to receive 192.168.32.0 route with equal or longer prefix than /24.

Question 139

Which protocol is used in a DMVPN network to map physical IP addresses to logical IP addresses?

Options:

A.

BGP

B.

LLDP

C.

EIGRP

D.

NHRP

Question 140

Drag and drop the addresses from the left onto the correct IPv6 filter purposes on the right.

Question # 140

Options:

Question 141

Refer to the exhibit.

Question # 141

A router receiving BGP routing updates from multiple neighbors for routers in AS 690. What is the reason that the router still sends traffic that is destined to AS 690 to a neighbor other than 10.222.1.1?

Options:

A.

The local preference value in another neighbor statement is higher than 250.

B.

The local preference value should be set to the same value as the weight in the route map.

C.

The route map is applied in the wrong direction.

D.

The weight value in another neighbor statement is higher than 200.

Question 142

What is the role of a route distinguisher via a VRF-Lite setup implementation?

Options:

A.

It extends the IP address to identify which VFP instance it belongs to.

B.

It manages the import and export of routes between two or more VRF instances

C.

It enables multicast distribution for VRF-Lite setups to enhance EGP routing protocol capabilities

D.

It enables multicast distribution for VRF-Lite setups to enhance IGP routing protocol capabilities

Question 143

Refer to the exhibit.

Question # 143

Redistribution is enabled between the routing protocols, and nowPC2 PC3, and PC4 cannot reach PC1. What are the two solutions to fix the problem? (Choose two.)

Options:

A.

Filter RIP routes back into RIP when redistributing into RIP in R2

B.

Filter OSPF routes into RIP FROM EIGRP when redistributing into RIP in R2.

C.

Filter all routes except RIP routes when redistributing into EIGRP in R2.

D.

Filter RIP AND OSPF routes back into OSPF from EIGRP when redistributing into OSPF in R2

E.

Filter all routes except EIGRP routes when redistributing into OSPF in R3.

Question 144

Drag and drop the MPLS terms from the left onto the correct definitions on the right.

Question # 144

Options:

Question 145

When provisioning a device in Cisco DNA Center, the engineer sees the error message “Cannot select the device. Not compatible with template”.

What is the reason for the error?

Options:

A.

The template has an incorrect configuration.

B.

The software version of the template is different from the software version of the device.

C.

The changes to the template were not committed.

D.

The tag that was used to filter the templates does not match the device tag.

Question 146

Drag and drop the OSPF adjacency states from the left onto the correct descriptions on the right.

Question # 146

Options:

Question 147

Refer to the exhibit.

Question # 147

An engineer is monitoring reachability of the configured default routes to ISP1 and ISP2. The default route from ISP1 is preferred if available. How is this issue resolved?

Options:

A.

Use the icmp-echo command to track both default routes

B.

Use the same AD for both default routes

C.

Start IP SLA by matching numbers for track and ip sla commands

D.

Start IP SLA by defining frequency and scheduling it

Question 148

An engineer configured a leak-map command to summarize EIGRP routes and advertise specifically loopback 0 with an IP of 10.1.1.1.255.255.255.252 along with the summary route. After finishing configuration, the customer complained not receiving summary route with specific loopback address. Which two configurations will fix it? (Choose two.)

Question # 148

Options:

A.

Configure access-list 1 permit 10.1.1.0.0.0.0.3.

B.

Configure access-list 1 permit 10.1.1.1.0.0.0.252.

C.

Configure access-list 1 and match under route-map Leak-Route.

D.

Configure route-map Leak-Route permit 10 and match access-list 1.

E.

Configure route-map Leak-Route permit 20.

Question 149

Drag and drop the packet types from the left onto the correct descriptions on the right.

Question # 149

Options:

Question 150

Refer to the exhibit.

Question # 150

The network administrator configured VRF lite for customer A. The technician at the remote site misconfigured VRF on the router. Which configuration will resolve connectivity for both sites of customer_a?

Question # 150

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 151

Refer to the exhibit.

Question # 151

Which interface configuration must be configured on the spoke A router to enable a dynamic DMVPN tunnel with the spoke B router?

Question # 151

Question # 151

Options:

A.

Option A

B.

Option B

C.

Option C

D.

Option D

Question 152

What is a function of IPv6 ND inspection?

Options:

A.

It learns and secures bindings for stateless autoconfiguration addresses in Layer 3 neighbor tables

B.

It learns and secures bindings for stateless autoconfiguration addresses in Layer 2 neighbor tables

C.

It learns and secures bindings for stateful autoconfiguration addresses in Layer 2 neighbor tables.

D.

It learns and secures bindings for stateful autoconfiguration addresses in Layer 3 neighbor tables.

Question 153

Refer the exhibit.

Question # 153

Which action resolves intermittent connectivity observed with the SNMP trap

packets?

Options:

A.

Decrease the committed burst Size of the mgmt class map

B.

Increase the CIR of the mgmt class map

C.

Add a new class map to match TCP traffic

D.

Add one new entry in the ACL 120 to permit the UDP port 161

Question 154

Which configuration enabled the VRF that is labeled “Inet” on FastEthernet0/0?

Options:

A.

R1(config)# ip vrf Inet

R1(config-vrf)#interface FastEthernet0/0

R1(config-if)#ip vrf forwarding Inet

B.

R1(config)#router ospf 1 vrf Inet

R1(config-router)#ip vrf forwarding FastEthernet0/0

C.

R1(config)#ip vrf Inet FastEthernet0/0

D.

R1(config)# ip vrf Inet

R1(config-vrf)#ip vrf FastEthernet0/0

Question 155

Which statement about route distinguishers in an MPLS network is true?

Options:

A.

Route distinguishers allow multiple instances of a routing table to coexist within the edge router.

B.

Route distinguishers are used for label bindings.

C.

Route distinguishers make a unique VPNv4 address across the MPLS network.

D.

Route distinguishers define which prefixes are imported and exported on the edge router.

Question 156

Users were moved from the local DHCP server to the remote corporate DHCP server. After the move,

none of the users were able to use the network.

Which two issues will prevent this setup from working properly? (Choose two)

Options:

A.

Auto-QoS is blocking DHCP traffic.

B.

The DHCP server IP address configuration is missing locally

C.

802.1X is blocking DHCP traffic

D.

The broadcast domain is too large for proper DHCP propagation

E.

The route to the new DHCP server is missing

Question 157

Refer to the exhibit.

Question # 157

AAA server 10.1.1.1 is configured with the default authentication and accounting settings, but the switch cannot communicate with the server Which action resolves this issue?

Options:

A.

Match the authentication port

B.

Match the accounting port

C.

Correct the timeout value.

D.

Correct the shared secret.

Question 158

Which configuration adds an IPv4 interface to an OSPFv3 process in OSPFv3 address family configuration?

Options:

A.

Router ospf3 1 address-family ipv4

B.

Router(config-router)#ospfv3 1 ipv4 area 0

C.

Router(config-if)#ospfv3 1 ipv4 area 0

D.

Router ospfv3 1 address-family ipv4 unicast

Question 159

Which security feature can protect DMVPN tunnels?

Options:

A.

IPsec

B.

TACACS+

C.

RTBH

D.

RADIUS

Question 160

Refer to the exhibit.

Question # 160

Users report that IP addresses cannot be acquired from the DHCP server. The DHCP

server is configured as shown. About 300 total nonconcurrent users are using this DHCP server, but none of them are active for more than two hours per day. Which action fixes the issue within the current resources?

Options:

A.

Modify the subnet mask to the network 192.168.1.0 255.255.254.0 command in the DHCP pool

B.

Configure the DHCP lease time to a smaller value

C.

Configure the DHCP lease time to a bigger value

D.

Add the network 192.168.2.0 255.255.255.0 command to the DHCP pool

Question 161

What is the output of the following command:

show ip vrf

Options:

A.

Show's default RD values

B.

Displays IP routing table information associated with a VRF

C.

Show's routing protocol information associated with a VRF.

D.

Displays the ARP table (static and dynamic entries) in the specified VRF

Question 162

Refer to the exhibit.

Question # 162

A company is evaluating multiple network management system tools. Trending graphs generated by SNMP data are returned by the NMS and appear to have multiple gaps. While troubleshooting the issue, an engineer noticed the relevant output. What solves the gaps in the graphs?

Options:

A.

Remove the exceed-rate command in the class map.

B.

Remove the class map NMS from being part of control plane policing.

C.

Configure the CIR rate to a lower value that accommodates all the NMS tools

D.

Separate the NMS class map in multiple class maps based on the specific protocols with appropriate CoPP actions

Question 163

Drag and Drop the IPv6 First-Hop Security features from the left onto the definitions on the right.

Question # 163

Options:

Question 164

Which protocol is used to determine the NBMA address on the other end of a tunnel when mGRE is used?

Options:

A.

NHRP

B.

IPsec

C.

MP-BGP

D.

OSPF

Question 165

Refer to the exhibit.

Question # 165

An engineer is trying to connect to a device with SSH but cannot connect. The engineer connects by using the console and finds the displayed output when troubleshooting. Which command must be used in configuration mode to enable SSH on the device?

Options:

A.

no ip ssh disable

B.

ip ssh enable

C.

ip ssh version 2

D.

crypto key generate rsa

Question 166

Which transport layer protocol is used to form LDP sessions?

Options:

A.

UDP

B.

SCTP

C.

TCP

D.

RDP

Question 167

Refer to the exhibit.

Question # 167

Which statement about R1 is true?

Options:

A.

OSPF redistributes RIP routes only if they have a tag of one.

B.

RIP learned routes are distributed to OSPF with a tag value of one.

C.

R1 adds one to the metric for RIP learned routes before redistributing to OSPF.

D.

RIP routes are redistributed to OSPF without any changes.

Question 168

An engineer is trying to copy an IOS file from one router to another router by using TFTP. Which two actions are needed to allow the file to copy? (Choose two.)

Options:

A.

Copy the file to the destination router with the copy tftp: flash: command

B.

Enable the TFTP server on the source router with the tftp-server flash: command

C.

TFTP is not supported in recent IOS versions, so an alternative method must be used

D.

Configure a user on the source router with the username tftp password tftp command

E.

Configure the TFTP authentication on the source router with the tftp-server authentication local command

Question 169

Which option is the best for protecting CPU utilization on a device?

Options:

A.

fragmentation

B.

COPP

C.

ICMP redirects

D.

ICMP unreachable messages

Question 170

Which protocol does MPLS use to support traffic engineering?

Options:

A.

Tag Distribution Protocol (TDP)

B.

Resource Reservation Protocol (RSVP)

C.

Border Gateway Protocol (BGP)

D.

Label Distribution Protocol (LDP)

Question 171

Refer to the exhibit.

Question # 171

Users in the branch network of 2001:db8:0:4::/64 report that they cannot access the Internet. Which command is issued in IPv6 router EIGRP 100 configuration mode to solve this issue?

Options:

A.

Issue the eigrp stub command on R1

B.

Issue the no neighbor stub command on R2.

C.

Issue the eigrp command on R2.

D.

Issue the no eigrp stub command on R1.

Question 172

Refer to the exhibit.

Question # 172

Drag and drop the credentials from the left onto the remote login information on the right to resolve a failed login attempt to vtys. Not all credentials are uf SLA by defining frequency and schedulingsed

Question # 172

Options:

Page: 1 / 58
Total 575 questions